<!DOCTYPE html>

<!--[if IE 7]>

<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 7) & !(IE 8)]><!-->

<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

	<meta charset="UTF-8">

	<meta name="viewport" content="width=device-width">

	<title>Research could help to identify cat-friendly dogs</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">

	<link rel="pingback" href="http://wisconsingazette.com/xmlrpc.php">

	<!--[if lt IE 9]>

	<script src="http://wisconsingazette.com/wp-content/themes/wiscon/js/html5.js"></script>

	<![endif]-->

	<script>

	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



	  ga('create', 'UA-11741725-2', 'auto');

	  ga('send', 'pageview');



	</script>

	<!-- Bootstrap core CSS -->

	<link href="http://wisconsingazette.com/wp-content/themes/wiscon/css/bootstrap.min.css" rel="stylesheet">

	<link href="http://wisconsingazette.com/wp-content/themes/wiscon/css/custom.css" rel="stylesheet">

	

	
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The new study by professor Christy L. Hoffman suggests that dogs’ responses to cat-related sounds can provide clues about which are cat-friendly dogs."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://wisconsingazette.com/?p=51267" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Research could help to identify cat-friendly dogs" />
<meta property="og:description" content="The new study by professor Christy L. Hoffman suggests that dogs’ responses to cat-related sounds can provide clues about which are cat-friendly dogs." />
<meta property="og:url" content="http://wisconsingazette.com/?p=51267" />
<meta property="og:site_name" content="Wisconsin Gazette" />
<meta property="article:publisher" content="https://www.facebook.com/wigazette/" />
<meta property="article:tag" content="Canisius College" />
<meta property="article:tag" content="cat-friendly dogs" />
<meta property="article:tag" content="Christy L. Hoffman" />
<meta property="article:tag" content="Journal of Applied Animal Behavior Science" />
<meta property="article:section" content="Featured Lifestyle" />
<meta property="article:published_time" content="2017-03-28T09:35:44-05:00" />
<meta property="fb:admins" content="717996758" />
<meta property="fb:admins" content="656359844" />
<meta property="og:image" content="http://wisconsingazette.com/wp-content/uploads/2017/03/image-pets-dog-friendly-032317-c-WEB.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="489" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The new study by professor Christy L. Hoffman suggests that dogs’ responses to cat-related sounds can provide clues about which are cat-friendly dogs." />
<meta name="twitter:title" content="Research could help to identify cat-friendly dogs" />
<meta name="twitter:site" content="@wigazette" />
<meta name="twitter:image" content="http://wisconsingazette.com/wp-content/uploads/2017/03/image-pets-dog-friendly-032317-c-WEB.jpg" />
<meta name="twitter:creator" content="@wigazette" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wisconsin Gazette &raquo; Feed" href="http://wisconsingazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wisconsin Gazette &raquo; Comments Feed" href="http://wisconsingazette.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wisconsin Gazette &raquo; Research could help to identify cat-friendly dogs Comments Feed" href="http://wisconsingazette.com/2017/03/28/research-identify-cat-friendly-dogs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wisconsingazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">ul.wpbdp-categories > li {width: 25% !important;}</style><link rel='stylesheet' id='login-with-ajax-css'  href='http://wisconsingazette.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='document-gallery-css'  href='http://wisconsingazette.com/wp-content/plugins/document-gallery/assets/css/style.min.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wisconsingazette.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://wisconsingazette.com/wp-content/themes/wiscon/style.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://wisconsingazette.com/wp-content/themes/wiscon/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://wisconsingazette.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://wisconsingazette.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=3.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://wisconsingazette.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://wisconsingazette.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://wisconsingazette.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style type="text/css">.document-gallery .document-icon {
/*    width: initial !important; */
    min-width: 155px;
}

.document-gallery .document-icon img {
    width: 155px;
    height: 200px;
}</style>
		<script type="text/javascript">
			ajaxurl = typeof(ajaxurl) !== 'string' ? 'http://wisconsingazette.com/wp-admin/admin-ajax.php' : ajaxurl;
		</script>
		<script type='text/javascript' src='http://wisconsingazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wisconsingazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/wisconsingazette.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wisconsingazette.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://wisconsingazette.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["2017","03","28","research-identify-cat-friendly-dogs"],"Category":["Featured Lifestyle","Lifestyle","Pets"],"Tag":["Canisius College","cat-friendly dogs","Christy L. Hoffman","Journal of Applied Animal Behavior Science"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://wisconsingazette.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://wisconsingazette.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://wisconsingazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wisconsingazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wisconsingazette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wisconsingazette.com/?p=51267' />
<link rel="alternate" type="application/json+oembed" href="http://wisconsingazette.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwisconsingazette.com%2F2017%2F03%2F28%2Fresearch-identify-cat-friendly-dogs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wisconsingazette.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwisconsingazette.com%2F2017%2F03%2F28%2Fresearch-identify-cat-friendly-dogs%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//wisconsingazette.com/?wordfence_logHuman=1&hid=4C06CA98A72F060A4FD58EF3198B574F');
</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-comment-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-comment-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-comment-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static; }
</style><style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static; }
</style>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->

	<!-- Custom Fonts for this template -->

	<link href="https://fonts.googleapis.com/css?family=Archivo+Narrow|Lato:400,400i,700|Oswald:400,700" rel="stylesheet">



	<!-- Font Awesome for this template -->

	<link href="http://wisconsingazette.com/wp-content/themes/wiscon/font-awesome/css/font-awesome.min.css" rel="stylesheet">

	<style>

		.page-numbers{

			border: 2px solid red;

			padding: 8px 12px;

			margin: 0 3px;

			color: red;

			font-weight: 500;

			font-size: 18px;

		}

		.screen-reader-text{

			display:none;

		}

		.pagination{

			width:100%;

			text-align:center;

		}

	</style>

</head>



<body>



<div class="page-wrap">


<!--
	<div style="max-width:1170px; padding:5px 10px; margin:0 auto 15px auto; display:flex; align-items:center; justify-content:center; background:#fff;">

    <div style="padding:10px">

      <span style="font-size:2.4em"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></span>

    </div>

    <div style="padding:10px;">

      To our dear online readers: We are aware of the technical issues wisconsingazette.com has been experiencing lately. We are working diligently to transition to a new and much more improved platform, and sincerely appreciate your patience, and understanding!

    </div>

  </div>
-->




	<!-- Mobile Menu --> 

	<div style="display: block;" id="main-mobile-menu">

		<div class="block">

			<div id="mobile-inner-header"> <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-arrow-left"></i></a></div>

			<div class="main-menu owd-regular">

				<h3 class="menu-location-title"> Main Menu</h3>

				

					<div id="mobile-menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10618"><a href="http://wisconsingazette.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-24830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24830"><a href="http://wisconsingazette.com/category/news/wisconsin/">Wisconsin</a>
	<ul class="sub-menu">
		<li id="menu-item-24623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24623"><a href="http://wisconsingazette.com/category/news/milwaukee/">Milwaukee</a></li>
	</ul>
</li>
	<li id="menu-item-24624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24624"><a href="http://wisconsingazette.com/category/news/national/">National</a>
	<ul class="sub-menu">
		<li id="menu-item-24622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24622"><a href="http://wisconsingazette.com/category/news/midwest/">Regional</a></li>
	</ul>
</li>
	<li id="menu-item-24831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24831"><a href="http://wisconsingazette.com/category/news/world/">World</a></li>
	<li id="menu-item-24625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24625"><a href="http://wisconsingazette.com/category/news/political/">Political</a>
	<ul class="sub-menu">
		<li id="menu-item-48071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48071"><a href="http://wisconsingazette.com/category/news/political/trackingtrump/">Tracking Trump</a></li>
		<li id="menu-item-47380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47380"><a href="http://wisconsingazette.com/category/news/political/walkerwatch/">Walker Watch</a></li>
		<li id="menu-item-48920" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-48920"><a href="http://wisconsingazette.com/2017/02/06/resist-and-defend-links-and-other-resources/">Resist and Defend: Links and other resources for activists</a></li>
	</ul>
</li>
	<li id="menu-item-24832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24832"><a href="http://wisconsingazette.com/category/news/progressive/">Progressive</a>
	<ul class="sub-menu">
		<li id="menu-item-24833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24833"><a href="http://wisconsingazette.com/category/news/progressive/animal-welfare/">Animal Welfare</a></li>
		<li id="menu-item-24620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24620"><a href="http://wisconsingazette.com/category/news/progressive/environment/">Environment</a></li>
		<li id="menu-item-24621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24621"><a href="http://wisconsingazette.com/category/news/progressive/lgbt/">LGBT</a></li>
		<li id="menu-item-24837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24837"><a href="http://wisconsingazette.com/category/news/progressive/social-justice/">Social Justice</a></li>
		<li id="menu-item-24835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24835"><a href="http://wisconsingazette.com/category/news/progressive/immigration/">Immigration</a></li>
	</ul>
</li>
	<li id="menu-item-24840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24840"><a href="http://wisconsingazette.com/category/news/trending/">Viral</a></li>
	<li id="menu-item-24841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24841"><a href="http://wisconsingazette.com/category/news/wigwag/">WiGWAG</a></li>
	<li id="menu-item-24619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24619"><a href="http://wisconsingazette.com/category/news/community/">Community Briefs</a></li>
</ul>
</li>
<li id="menu-item-10620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10620"><a href="http://wisconsingazette.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-24852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24852"><a href="http://wisconsingazette.com/category/entertainment/on-stage/">Stage</a></li>
	<li id="menu-item-24850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24850"><a href="http://wisconsingazette.com/category/entertainment/music/">Music</a></li>
	<li id="menu-item-24853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24853"><a href="http://wisconsingazette.com/category/entertainment/art/">Visual Art</a></li>
	<li id="menu-item-24847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24847"><a href="http://wisconsingazette.com/category/entertainment/classical-art/">Classical Music and Arts</a></li>
	<li id="menu-item-24846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24846"><a href="http://wisconsingazette.com/category/entertainment/books/">Books</a></li>
	<li id="menu-item-24851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24851"><a href="http://wisconsingazette.com/category/entertainment/on-screen/">Screen</a></li>
	<li id="menu-item-24849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24849"><a href="http://wisconsingazette.com/category/entertainment/dance/">Dance</a></li>
</ul>
</li>
<li id="menu-item-10619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10619"><a href="http://wisconsingazette.com/category/topics/">Views &#038; Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-24842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24842"><a href="http://wisconsingazette.com/category/topics/editorial/">Editorials</a></li>
	<li id="menu-item-48997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48997"><a href="http://wisconsingazette.com/category/topics/opinion/">Opinion</a></li>
	<li id="menu-item-24843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24843"><a href="http://wisconsingazette.com/category/topics/letters/">Letters to the Editor</a></li>
	<li id="menu-item-24844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24844"><a href="http://wisconsingazette.com/category/topics/so-they-said/">On the Record</a></li>
</ul>
</li>
<li id="menu-item-10621" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10621"><a href="http://wisconsingazette.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-24854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24854"><a href="http://wisconsingazette.com/category/lifestyle/dining/">Dining</a></li>
	<li id="menu-item-24856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24856"><a href="http://wisconsingazette.com/category/lifestyle/pets/">Pets</a></li>
	<li id="menu-item-24859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24859"><a href="http://wisconsingazette.com/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-24858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24858"><a href="http://wisconsingazette.com/category/lifestyle/tech/">Tech</a></li>
	<li id="menu-item-47289" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-47289"><a href="http://wisconsingazette.com/2017/01/11/crossword-and-sudoku/">Crossword and Sudoku</a></li>
	<li id="menu-item-48913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48913"><a href="http://wisconsingazette.com/category/lifestyle/sports/">Sports</a></li>
	<li id="menu-item-47285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47285"><a href="http://wisconsingazette.com/category/lifestyle/wellness/">Wellness</a></li>
	<li id="menu-item-47284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47284"><a href="http://wisconsingazette.com/category/lifestyle/goodbuys/">Good buys</a></li>
</ul>
</li>
<li id="menu-item-31775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31775"><a href="http://wisconsingazette.com/calendar/">Calendar</a></li>
<li id="menu-item-29197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29197"><a href="http://wisconsingazette.com/business-directory/">Directories</a>
<ul class="sub-menu">
	<li id="menu-item-31739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31739"><a href="http://wisconsingazette.com/category/classified/">Classifieds</a></li>
	<li id="menu-item-31786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31786"><a href="http://wisconsingazette.com/business-directory/">Business Directories</a></li>
</ul>
</li>
<li id="menu-item-31636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31636"><a href="http://wisconsingazette.com/pdf-archives/">Archives</a></li>
</ul></div>
					<!-- <ul class="menu">

						<li class="menu-item">

							<div class="expand"><i class="fa fa-chevron-down"></i></div>

							<a href="/">News</a>

							<ul class="sub-menu">

								<li class="menu-item"><a href="/">Wisconsin</a>

									<ul class="sub-menu">

										<li class="menu-item"><a href="/">Milwaukee</a></li>

									</ul>

								</li>

								<li class="menu-item"><a href="/">National</a>

									<ul class="sub-menu">

										<li class="menu-item"><a href="/">Regional</a></li>

									</ul>

								</li>

								<li class="menu-item"><a href="/">World</a></li>

								<li class="menu-item"><a href="/">Political</a></li>

								<li class="menu-item"><a href="/">Progressive</a>

									<ul class="sub-menu">

										<li class="menu-item"><a href="/">Animal Welfare</a></li>

										<li class="menu-item"><a href="/">Environment</a></li>

										<li class="menu-item"><a href="/">LGBT</a></li>

										<li class="menu-item"><a href="/">Social Justice</a></li>

										<li class="menu-item"><a href="/">Immigration</a></li>

									</ul>

								</li>

								<li class="menu-item"><a href="/">Viral</a></li>

								<li class="menu-item"><a href="/">WiGWAG</a></li>

								<li class="menu-item"><a href="/">Community Briefs</a></li>

							</ul>

						</li>

						<li class="menu-item">

							<div class="expand"><i class="fa fa-chevron-down"></i></div>

							<a href="/">Entertainment</a>

							<ul class="sub-menu">

								<li class="menu-item"><a href="/">Stage</a></li>

								<li class="menu-item"><a href="/">Music</a></li>

								<li class="menu-item"><a href="/">Visual Art</a></li>

								<li class="menu-item"><a href="/">Classical Music and Arts</a></li>

								<li class="menu-item"><a href="/">Books</a></li>

								<li class="menu-item"><a href="/">Screen</a></li>

								<li class="menu-item"><a href="/">Dance</a></li>

							</ul>

						</li>

						<li class="menu-item">

							<div class="expand"><i class="fa fa-chevron-down"></i></div>

							<a href="/">Views &amp; Opinions</a>

							<ul class="sub-menu">

								<li class="menu-item"><a href="/">Editorials</a></li>

								<li class="menu-item"><a href="/">Letters to the Editor</a></li>

								<li class="menu-item"><a href="/">On the Record</a></li>

							</ul>

						</li>

						<li class="menu-item">

							<div class="expand"><i class="fa fa-chevron-down"></i></div>

							<a href="/">Lifestyle</a>

							<ul class="sub-menu">

								<li class="menu-item"><a href="/">Dining</a></li>

								<li class="menu-item"><a href="/">Pets</a></li>

								<li class="menu-item"><a href="/">Travel</a></li>

								<li class="menu-item"><a href="/">Tech</a></li>

								<li class="menu-item"><a href="/">Fun &amp; Games</a></li>

							</ul>

						</li>

						<li class="menu-item">

							<div class="expand"><i class="fa fa-chevron-down"></i></div>

							<a href="/">Calendar</a>

							<ul class="sub-menu">

								<li class="menu-item"><a href="/">Out on the Town</a></li>

							</ul>

						</li>

						<li class="menu-item">

							<div class="expand"><i class="fa fa-chevron-down"></i></div>

							<a href="/">Directories</a>

							<ul class="sub-menu">

								<li class="menu-item"><a href="/">Classifieds</a></li>

								<li class="menu-item"><a href="/">Business Directories</a></li>

							</ul>

						</li>

						<li class="menu-item"><a href="/">Archives</a></li>

						<li class="menu-item"><a href="/">WiG Shop</a></li>

					</ul> -->

				

			</div>

		</div>

	</div>

	<!-- /.Mobile Menu --> 

	<div class="container" id="page-inner-wrap">

		<div class="page-cover mobile-menu-close"></div>

		<div class="white-wrap">

			<!-- Header --> 

			<header class="header">

				<div class="navbar-header">

					<a class="navbar-brand" href="http://wisconsingazette.com/"><img src="http://wisconsingazette.com/wp-content/themes/wiscon/images/logo.jpg" alt=""></a> 

					<div class="header-banner">

							<!-- AdGlare Banner Zone: Banner -->

<span id=zone407209295></span><script async src='//wigazette.engine.adglare.org/?407209295'></script>



						</div>

						

					

				</div>

				<!-- navbar -->

				<nav class="main-nav navbar navbar-default" data-spy="affix" data-offset-top="240">

					<div class="main-nav-inner">

						<div class="main-nav-container clearfix">

							<div class="main-nav-wrap owd-regular">

								<div class="mobile-menu-wrap">

									<h3 class="menu-title"> Wisconsin Gazette</h3>

									<a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a></div>									

									<div id="main-menu" class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10618"><a href="http://wisconsingazette.com/category/news/">News</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24830"><a href="http://wisconsingazette.com/category/news/wisconsin/">Wisconsin</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24623"><a href="http://wisconsingazette.com/category/news/milwaukee/">Milwaukee</a></li>
</ul></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24624"><a href="http://wisconsingazette.com/category/news/national/">National</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24622"><a href="http://wisconsingazette.com/category/news/midwest/">Regional</a></li>
</ul></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24831"><a href="http://wisconsingazette.com/category/news/world/">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24625"><a href="http://wisconsingazette.com/category/news/political/">Political</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48071"><a href="http://wisconsingazette.com/category/news/political/trackingtrump/">Tracking Trump</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47380"><a href="http://wisconsingazette.com/category/news/political/walkerwatch/">Walker Watch</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-48920"><a href="http://wisconsingazette.com/2017/02/06/resist-and-defend-links-and-other-resources/">Resist and Defend: Links and other resources for activists</a></li>
</ul></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24832"><a href="http://wisconsingazette.com/category/news/progressive/">Progressive</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24833"><a href="http://wisconsingazette.com/category/news/progressive/animal-welfare/">Animal Welfare</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24620"><a href="http://wisconsingazette.com/category/news/progressive/environment/">Environment</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24621"><a href="http://wisconsingazette.com/category/news/progressive/lgbt/">LGBT</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24837"><a href="http://wisconsingazette.com/category/news/progressive/social-justice/">Social Justice</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24835"><a href="http://wisconsingazette.com/category/news/progressive/immigration/">Immigration</a></li>
</ul></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24840"><a href="http://wisconsingazette.com/category/news/trending/">Viral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24841"><a href="http://wisconsingazette.com/category/news/wigwag/">WiGWAG</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24619"><a href="http://wisconsingazette.com/category/news/community/">Community Briefs</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10620"><a href="http://wisconsingazette.com/category/entertainment/">Entertainment</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24852"><a href="http://wisconsingazette.com/category/entertainment/on-stage/">Stage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24850"><a href="http://wisconsingazette.com/category/entertainment/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24853"><a href="http://wisconsingazette.com/category/entertainment/art/">Visual Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24847"><a href="http://wisconsingazette.com/category/entertainment/classical-art/">Classical Music and Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24846"><a href="http://wisconsingazette.com/category/entertainment/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24851"><a href="http://wisconsingazette.com/category/entertainment/on-screen/">Screen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24849"><a href="http://wisconsingazette.com/category/entertainment/dance/">Dance</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10619"><a href="http://wisconsingazette.com/category/topics/">Views &#038; Opinions</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24842"><a href="http://wisconsingazette.com/category/topics/editorial/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48997"><a href="http://wisconsingazette.com/category/topics/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24843"><a href="http://wisconsingazette.com/category/topics/letters/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24844"><a href="http://wisconsingazette.com/category/topics/so-they-said/">On the Record</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10621"><a href="http://wisconsingazette.com/category/lifestyle/">Lifestyle</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24854"><a href="http://wisconsingazette.com/category/lifestyle/dining/">Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24856"><a href="http://wisconsingazette.com/category/lifestyle/pets/">Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24859"><a href="http://wisconsingazette.com/category/lifestyle/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24858"><a href="http://wisconsingazette.com/category/lifestyle/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-47289"><a href="http://wisconsingazette.com/2017/01/11/crossword-and-sudoku/">Crossword and Sudoku</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48913"><a href="http://wisconsingazette.com/category/lifestyle/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47285"><a href="http://wisconsingazette.com/category/lifestyle/wellness/">Wellness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47284"><a href="http://wisconsingazette.com/category/lifestyle/goodbuys/">Good buys</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31775"><a href="http://wisconsingazette.com/calendar/">Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29197"><a href="http://wisconsingazette.com/business-directory/">Directories</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31739"><a href="http://wisconsingazette.com/category/classified/">Classifieds</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31786"><a href="http://wisconsingazette.com/business-directory/">Business Directories</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31636"><a href="http://wisconsingazette.com/pdf-archives/">Archives</a></li>
</ul></div>																		 									

							</div>

							<div class="search-unit">

								<div class="search-icon"><i class="fa fa-search"></i></div>

								<form class="search-form" method="" action="http://wisconsingazette.com">

									<input id="search-form-text" class="form-control" name="s" autocomplete="off" placeholder="Search this Site.." type="text">

								</form>

							</div>

						</div>

					</div>

				</nav>

				<div class="spaceDiv"></div>

				<!-- /.navbar --> 

			</header>

			<!-- /.header --> <div class="breadcrumb-sec">
				<ol class="breadcrumb anarow-regular"><li><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://wisconsingazette.com/"><i class="fa fa-home"></i><span itemprop="title">Home</span></a></span></li><li><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://wisconsingazette.com/category/l-feature/"><span itemprop="title">Featured Lifestyle</span></a></span></li><li class="">Research could help to identify cat-friendly dogs</li></ol></div>	<!-- Home Content Section -->
			<section class="sub-content-sec">
				<div class="row">
					<div class="col-sm-8">
						<div class="sec-unit post-full-info">
							<div class="sec-body">
																<div class="post-full-img"><img alt="" src="http://wisconsingazette.com/wp-content/uploads/2017/03/image-pets-dog-friendly-032317-c-WEB.jpg"></div>
								<h1 class="owd-regular text-darkgray post-big-title">Research could help to identify cat-friendly dogs</h1>
																<div class="post-meta font12 anarow-regular text-uppercase">
									<span class="post-category text-danger">
											
													<a class="text-danger" href="http://wisconsingazette.com/category/l-feature/">Featured Lifestyle</a>,															
											
													<a class="text-danger" href="http://wisconsingazette.com/category/lifestyle/">Lifestyle</a>,															
													
													<a class="text-danger" href="http://wisconsingazette.com/category/lifestyle/pets/">Pets</a>
																										
										</span>
										<span class="post-date text-muted">March 28,2017</span>
								</div>
								
								<div class="post-full-des">
									<p class="p1"><span id="more-51267"></span></p>
<p class="p1">New research could help people identify the shelter dog that will get along with the cat that already rules the castle.</p>
<p class="p1">The new study by animal behavior professor Christy L. Hoffman suggests that dogs’ responses to cat-related sounds can provide clues about which dogs are cat-friendly.</p>
<p class="p1">“When dogs are waiting for adoption at a shelter, a common question is ‘What is the dog like with cats?’” said Hoffman, a researcher at Canisius College in New York state.</p>
<p class="p1">She said standardized protocols can assess dogs’ behaviors around humans and other dogs, but there is no validated way to predict how a dog in an animal shelter will behave around cats, unless the dog’s previous history is known.</p>
<p class="p1">“Our study investigated what a cat-friendliness assessment might look like,” Hoffman said.</p>
<p class="p1">To do this, she and her team examined the responses of 69 dogs — a variety of breeds and mixed breeds — when presented with three stimuli:</p>
<p class="p1">• a realistic-looking cat doll.</p>
<p class="p1">• recordings of cat sounds.</p>
<p class="p1">• the smell of cat urine.</p>
<p class="p1">The research showed dogs are more responsive to the sounds of cats than to the sights or smells of cats.</p>
<p class="p1">Specifically, dogs with a history of killing or injuring a cat or other small animal spent longer orienting to the cat sounds than the other dogs.</p>
<p class="p1">There was no relationship between dogs’ histories with cats and other small animals and their reactions to visual or olfactory information.</p>
<p class="p1">“As humans, our first thought was to test dogs’ responses to the cat doll because it visually resembles a real cat,” said Hoffman. “However, our findings suggest that dogs are relying more heavily on another sense, hearing. This was surprising since most behavioral assessments focus on dogs’ responses to visual stimuli. Our findings suggest that employing assessments that engage other sensory modalities, especially sound, may provide additional clues about an individual dog’s behavior.”</p>
<p class="p1">She suggested audio recordings of cats could be used to assess which shelter dogs are likely to fare well in a home with cats or other small animals.</p>
<p class="p1">The study was published in the Journal of Applied Animal Behavior Science.</p>
								</div>
							</div>
						
						</div>
						
						<div class="ads-sec-unit">
												<!-- AD SPACE HERE-->	</div>
						
						<div class="post-tags">
							<span class="post-tags-title">Tags</span>
														<a title="" href="http://wisconsingazette.com/tag/canisius-college/">Canisius College</a>
														<a title="" href="http://wisconsingazette.com/tag/cat-friendly-dogs/">cat-friendly dogs</a>
														<a title="" href="http://wisconsingazette.com/tag/christy-l-hoffman/">Christy L. Hoffman</a>
														<a title="" href="http://wisconsingazette.com/tag/journal-of-applied-animal-behavior-science/">Journal of Applied Animal Behavior Science</a>
														
						</div>
						
						<div class="post-share-box other-brdr-unit text-center">
							<div class="a2a_kit a2a_kit_size_50 addtoany_list" data-a2a-url="http://wisconsingazette.com/2017/03/28/research-identify-cat-friendly-dogs/" data-a2a-title="Research could help to identify cat-friendly dogs"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwisconsingazette.com%2F2017%2F03%2F28%2Fresearch-identify-cat-friendly-dogs%2F&amp;linkname=Research%20could%20help%20to%20identify%20cat-friendly%20dogs" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwisconsingazette.com%2F2017%2F03%2F28%2Fresearch-identify-cat-friendly-dogs%2F&amp;linkname=Research%20could%20help%20to%20identify%20cat-friendly%20dogs" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwisconsingazette.com%2F2017%2F03%2F28%2Fresearch-identify-cat-friendly-dogs%2F&amp;linkname=Research%20could%20help%20to%20identify%20cat-friendly%20dogs" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwisconsingazette.com%2F2017%2F03%2F28%2Fresearch-identify-cat-friendly-dogs%2F&amp;linkname=Research%20could%20help%20to%20identify%20cat-friendly%20dogs" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwisconsingazette.com%2F2017%2F03%2F28%2Fresearch-identify-cat-friendly-dogs%2F&amp;linkname=Research%20could%20help%20to%20identify%20cat-friendly%20dogs" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_reddit" href="http://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwisconsingazette.com%2F2017%2F03%2F28%2Fresearch-identify-cat-friendly-dogs%2F&amp;linkname=Research%20could%20help%20to%20identify%20cat-friendly%20dogs" title="Reddit" rel="nofollow" target="_blank"></a><a class="a2a_button_stumbleupon" href="http://www.addtoany.com/add_to/stumbleupon?linkurl=http%3A%2F%2Fwisconsingazette.com%2F2017%2F03%2F28%2Fresearch-identify-cat-friendly-dogs%2F&amp;linkname=Research%20could%20help%20to%20identify%20cat-friendly%20dogs" title="StumbleUpon" rel="nofollow" target="_blank"></a></div>						</div>
												<div class="media post-author-box">
							<div class="media-left post-author-img">
								<a href="http://wisconsingazette.com/author/wisconsin-gazette/"><img alt='' src='http://0.gravatar.com/avatar/61c43f0ed1d6cab65e49c65940f799b1?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/61c43f0ed1d6cab65e49c65940f799b1?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /> </a>
							</div>
							<div class="media-body post-author-info">
								<h4 class="owd-regular"><a href="http://wisconsingazette.com/author/wisconsin-gazette/">Wisconsin Gazette																</a></h4>
								<p class="post-author-bio"></p>
								<div class="post-author-contact">
									<a href="mailto:ads@wisconsingazette.com"><i title="Email" class="fa fa-envelope "></i></a> 
									<a href=""><i title="Website" class="fa fa-globe "></i></a> 
									<a href=""><i title="Twitter" class="fa fa-twitter "></i></a> 
									<a href=""><i title="Facebook" class="fa fa-facebook "></i></a>
								</div>
							</div>
						</div>
            
            
            <div style="margin: 30px 0 0 0">
            
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://wisconsingazette.com/2017/03/28/research-identify-cat-friendly-dogs/';
var disqus_identifier = '51267 http://wisconsingazette.com/?p=51267';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'wigazette';
var disqus_title = "Research could help to identify cat-friendly dogs";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

            
                        </div>
						
						<div class="related-artcl-sec other-brdr-unit text-center">
							<h4 class="owd-regular text-uppercase">Related articles</h4>									 
							<div class="row">
																			<div class="col-sm-4">
												<div class="artcl-thumb-item">
													<div class="artcl-thumb-img" style=" width: 220px;  height: 200px;  background-size: cover; background-position: center center;  background-repeat: no-repeat;background-image: url('http://wisconsingazette.com/wp-content/uploads/2016/12/image-pets-death-120116-ln-WEB-234x300.jpg');">
														<a href="http://wisconsingazette.com/2016/12/01/new-research-children-respond-losing-pet/">
															<img style="opacity:0;" src="http://wisconsingazette.com/wp-content/uploads/2016/12/image-pets-death-120116-ln-WEB-234x300.jpg">
														</a>
													</div>
													<div class="artcl-thumb-info">
														<h5 class="owd-regular font16 text-uppercase"><a href="http://wisconsingazette.com/2016/12/01/new-research-children-respond-losing-pet/">New research: How children respond to losing a pet</a></h5>
														<div class="post-meta font12 anarow-regular text-uppercase">
															<span class="post-category text-danger">
																
																		<a class="text-danger" href="http://wisconsingazette.com/category/l-feature/">Featured Lifestyle</a>,															
																
																		<a class="text-danger" href="http://wisconsingazette.com/category/lifestyle/">Lifestyle</a>,															
																		
																		<a class="text-danger" href="http://wisconsingazette.com/category/lifestyle/pets/">Pets</a>
																															
															</span>
															<span class="post-date text-muted">December 01,2016</span>
														</div>
													</div>
												</div>
											</div>
																																			
							</div>
						</div>

					
					</div>
										
					<div class="col-sm-4">
									<div class="sidebar-unit">
				<!-- <div class="sidebar-head">
					<h4 class="bordered-title text-center text-uppercase owd-regular text-darkgray"><span></span></h4>
				</div> -->
				<div class="sidebar-body">
					<div class="sidebar-add"><div data-cswidget="8455" > </div>
 <script type="text/javascript" async defer src="//portal.CitySpark.com/js/widget.min.js" > </script></div>
				</div>
			</div>
		<!-- AdGlare Banner Zone (via Plug-in) --><div style='clear:both;'></div><div style='margin:20px;'><center><span id=zone231369613></span><script async src='//wigazette.engine.adglare.org/?231369613'></script></center></div><div class="sidebar-unit"> <div class="sidebar-head"><h4 class="bordered-title text-center text-uppercase owd-regular text-darkgray"><span>Newsletter</span></h4></div><div class="sidebar-body"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v3.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-29558 mc4wp-form-basic" method="post" data-id="29558" data-name="Sign Up for Our Newsletter" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="Your first name">
</p>
<p>
    <label>Last Name</label>
    <input type="text" name="LNAME" placeholder="Your last name">
</p>
<p>
    <label>Newsletters</label>
    <label>
        <input name="GROUPINGS[4405][]" type="checkbox" value="16121"><span>Digital Issue</span>
    </label>
    <label>
        <input name="GROUPINGS[4405][]" type="checkbox" value="16125"><span>WiGBits</span>
    </label>
    <label>
        <input name="GROUPINGS[4405][]" type="checkbox" value="16129"><span>WiGMail Entertainment News</span>
    </label>
</p>

<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1490730989" /><input type="hidden" name="_mc4wp_form_id" value="29558" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></div><div class="sidebar-unit">             <div class="sidebar-head"><h4 class="bordered-title text-center text-uppercase owd-regular text-darkgray"><span>Community News</span></h4></div><div class="sidebar-body">            
                 	
				
			<ul class="post-list clearfix">
					
						<li>
							<div class="media post-item">
								<div class="media-left post-img">
									<a href="/"><img alt="" class="" src="http://wisconsingazette.com/wp-content/uploads/2017/03/485d8615-d6d1-4d16-b9e3-c9c846340de5-225x107.jpg"></a>
								</div>
								<div class="media-body post-info">
									<h5 class="post-title owd-regular"><a class="text-darkgray" href="http://wisconsingazette.com/2017/03/24/three-senior-living-ovation-communities/">Three senior living centers combine, now collectively Ovation Communities</a></h5>
									<div class="post-meta font12 anarow-regular text-uppercase">
										<span class="post-category text-danger">
												
														<a class="text-danger" href="http://wisconsingazette.com/category/news/community/">Community</a>,															
														
														<a class="text-danger" href="http://wisconsingazette.com/category/news/">News</a>
																											
											</span>
											<span class="post-date text-muted">March 24,2017</span>
									</div>
								</div>
							</div>
						</li>                        
					
						<li>
							<div class="media post-item">
								<div class="media-left post-img">
									<a href="/"><img alt="" class="" src="http://wisconsingazette.com/wp-content/uploads/2017/03/CommunityCare-WEB-225x150.jpg"></a>
								</div>
								<div class="media-body post-info">
									<h5 class="post-title owd-regular"><a class="text-darkgray" href="http://wisconsingazette.com/2017/03/23/wisconsin-community-care-40-year/">Wisconsin non-profit Community Care celebrates 40-year anniversary</a></h5>
									<div class="post-meta font12 anarow-regular text-uppercase">
										<span class="post-category text-danger">
												
														<a class="text-danger" href="http://wisconsingazette.com/category/news/community/">Community</a>,															
												
														<a class="text-danger" href="http://wisconsingazette.com/category/news/">News</a>,															
														
														<a class="text-danger" href="http://wisconsingazette.com/category/news/wisconsin/">Wisconsin</a>
																											
											</span>
											<span class="post-date text-muted">March 23,2017</span>
									</div>
								</div>
							</div>
						</li>                        
					
						<li>
							<div class="media post-item">
								<div class="media-left post-img">
									<a href="/"><img alt="" class="" src="http://wisconsingazette.com/wp-content/uploads/2017/03/15minutesoffame-sax-WEB-168x225.jpg"></a>
								</div>
								<div class="media-body post-info">
									<h5 class="post-title owd-regular"><a class="text-darkgray" href="http://wisconsingazette.com/2017/03/23/racine-artists-event-15-minutes-fame/">Racine hosts Ted Talks-style artists’ event ‘15 Minutes of Fame’</a></h5>
									<div class="post-meta font12 anarow-regular text-uppercase">
										<span class="post-category text-danger">
												
														<a class="text-danger" href="http://wisconsingazette.com/category/news/community/">Community</a>,															
												
														<a class="text-danger" href="http://wisconsingazette.com/category/entertainment/">Entertainment</a>,															
												
														<a class="text-danger" href="http://wisconsingazette.com/category/news/">News</a>,															
														
														<a class="text-danger" href="http://wisconsingazette.com/category/entertainment/art/">Visual Art</a>
																											
											</span>
											<span class="post-date text-muted">March 23,2017</span>
									</div>
								</div>
							</div>
						</li>                        
					
						<li>
							<div class="media post-item">
								<div class="media-left post-img">
									<a href="/"><img alt="" class="" src="http://wisconsingazette.com/wp-content/uploads/2017/03/Toilets_unisex.svg_-225x208.png"></a>
								</div>
								<div class="media-body post-info">
									<h5 class="post-title owd-regular"><a class="text-darkgray" href="http://wisconsingazette.com/2017/03/21/experts-discuss-gender-stereotypes-marquette-speaker-series/">Experts to discuss gender stereotypes at Marquette’s new speaker series</a></h5>
									<div class="post-meta font12 anarow-regular text-uppercase">
										<span class="post-category text-danger">
												
														<a class="text-danger" href="http://wisconsingazette.com/category/news/community/">Community</a>,															
												
														<a class="text-danger" href="http://wisconsingazette.com/category/news/">News</a>,															
														
														<a class="text-danger" href="http://wisconsingazette.com/category/news/progressive/">Progressive</a>
																											
											</span>
											<span class="post-date text-muted">March 21,2017</span>
									</div>
								</div>
							</div>
						</li>                        
					
						<li>
							<div class="media post-item">
								<div class="media-left post-img">
									<a href="/"><img alt="" class="" src="http://wisconsingazette.com/wp-content/uploads/2017/03/DaneCountyFarmersMarket-1-1-225x140.jpg"></a>
								</div>
								<div class="media-body post-info">
									<h5 class="post-title owd-regular"><a class="text-darkgray" href="http://wisconsingazette.com/2017/03/16/dane-county-farmers-market-outdoor-season-april-15/">Dane County Farmers’ Market opens outdoor season April 15</a></h5>
									<div class="post-meta font12 anarow-regular text-uppercase">
										<span class="post-category text-danger">
												
														<a class="text-danger" href="http://wisconsingazette.com/category/news/community/">Community</a>,															
												
														<a class="text-danger" href="http://wisconsingazette.com/category/news/">News</a>,															
														
														<a class="text-danger" href="http://wisconsingazette.com/category/news/midwest/">Regional</a>
																											
											</span>
											<span class="post-date text-muted">March 16,2017</span>
									</div>
								</div>
							</div>
						</li>                        
							</ul>
		
    </div></div><div class="sidebar-unit"> <div class="sidebar-head"><h4 class="bordered-title text-center text-uppercase owd-regular text-darkgray"><span><span class="lwa-title">Log In / Register</span></span></h4></div><div class="sidebar-body">	<div class="lwa lwa-template-modal">		<a href="http://wisconsingazette.com/wp-login.php" class="lwa-links-modal">Log In</a>
				<div class="lwa-modal" style="display:none;">
	        <form name="lwa-form" class="lwa-form" action="http://wisconsingazette.com/wp-login.php" method="post">
	        	<span class="lwa-status"></span>
	            <table>
	                <tr class="lwa-username">
	                    <td class="username_label">
	                        <label>Username</label>
	                    </td>
	                    <td class="username_input">
	                        <input type="text" name="log" id="lwa_user_login" class="input" />
	                    </td>
	                </tr>
	                <tr class="lwa-password">
	                    <td class="password_label">
	                        <label>Password</label>
	                    </td>
	                    <td class="password_input">
	                        <input type="password" name="pwd" id="lwa_user_pass" class="input" value="" />
	                    </td>
	                </tr>
                	<tr><td colspan="2"></td></tr>
	                <tr class="lwa-submit">
	                    <td class="lwa-submit-button">
	                        <input type="submit" name="wp-submit" class="lwa-wp-submit" value="Log In" tabindex="100" />
	                        <input type="hidden" name="lwa_profile_link" value="0" />
                        	<input type="hidden" name="login-with-ajax" value="login" />
								                    </td>
	                    <td class="lwa-links">
	                        <input name="rememberme" type="checkbox" id="lwa_rememberme" value="forever" /> <label>Remember Me</label>
	                        <br />
				        															<br />  
							<a href="http://wisconsingazette.com/wp-login.php?action=register" class="lwa-links-register-inline">Register</a>
								                    </td>
	                </tr>
	            </table>
	        </form>
        			    		</div>
	</div></div></div>            <div class="sidebar-unit">
				<div class="sidebar-head">
					<h4 class="bordered-title text-center text-uppercase owd-regular text-darkgray"><span>Find us on Facebook</span></h4>
				</div>
			</div>	
        		
		<div class="sidebar-body">
			<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page" data-href="https://www.facebook.com/wigazette/" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>            
		</div>
							</div>
				</div>
			</section>
			<!-- /.home-content-sec --> 	
</div>
		
		<!-- Footer -->
		<footer class="footer">
				<div class="footer-inner clearfix owd-regular">
					<ul id="menu-footer-menu" class="footer-nav pull-left text-uppercase"><li id="menu-item-29198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29198"><a href="http://wisconsingazette.com/about-us/">About Us</a></li>
<li id="menu-item-31616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31616"><a href="http://wisconsingazette.com/staff-directory/">Staff Directory</a></li>
<li id="menu-item-36562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36562"><a href="http://wisconsingazette.com/work-with-us/">Work With Us</a></li>
<li id="menu-item-31714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31714"><a href="http://wisconsingazette.com/media-kit/">Advertise</a></li>
<li id="menu-item-31797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31797"><a href="http://wisconsingazette.com/distribution-map/">Distribution Map</a></li>
<li id="menu-item-29199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29199"><a href="http://wisconsingazette.com/terms-of-use/">Terms of Use</a></li>
</ul>				
					<div class="pull-right">&copy; Copyright <a href="/">Wisconsin Gazette</a>. All rights reserved.</div>
					
				</div>
			
		</footer>
		<!-- /.footer --> 
	</div>
</div>
<!-- Bootstrap core JavaScript
    ================================================== --> 
<!-- Placed at the end of the document so the pages load faster --> 
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="http://wisconsingazette.com/wp-content/themes/wiscon/js/bootstrap.min.js"></script> 

<script type="text/javascript">
jQuery(document).ready(function (){
	$('#postCarousel2').carousel('pause');	
	$('#postCarousel3').carousel('pause');	
});	
</script>

<!-- Menu --> 
<script type="text/javascript" src="http://wisconsingazette.com/wp-content/themes/wiscon/js/modernizr.js"></script>
<script type="text/javascript" src="http://wisconsingazette.com/wp-content/themes/wiscon/js/customjs.js"></script>
<script>
	$('.search-icon').click(function() {
		$(this).toggleClass('search-open');
	});
	
	$('.marquee-with-options').marquee({
	speed: 5000,
	gap: 50,
	delayBeforeStart: 0,
	direction: 'left',
	duplicated: true,
	pauseOnHover: true
});
	
</script>

<script type="text/javascript">
$(document).ready(function (){
	
	$("#marquee").marquee();
});
</script>

</body>
</html>
